• RE: Export Data


    I join a screen capture to explain.

    You only have to set csv header section and data attributions (in my case i didn't need to update fields so i update a field with the same value).

    I hope you'll get with. It works very fine when configuration is OK.
  • Export Data


    Wich configuration is expected by DW with data export  (7.4)?

    I want to export datas from standard field (date, numerics, text). I configured the informations i want in my csv but befor saving configuration DW error : "you must set up at least one row for export"

    The error stand until i set table export fields. Then I can save configuration but another error on testing : "Export configuration test failed. Processing error in document ID 34975. No table export data was found."

    For the moment all the tests made (with or without table field) I have either an error message or an impossibility to save my configuration and therefore impossible to test the export.

    Has anyone managed to make it work and if so with what parameters and in what context?
    Thanks in advance for your feedback.

    #EDIT : Problem solved : The error message wasn't explicit. In fact i only had to set csv heading export informations and everything worked.
  • RE: Decisions can be made using stamps

    Thank you.

    I can't  do what i want with this but I have a better understanding on this subject.

  • Decisions can be made using stamps


    I'm configuring a workflow where users asked me if it can be possible to confirm decision by stamping.

    eg: Invoice workflow => instead of using the dialog box, the user approve the invoice by using the stamp.

    In workflow configuration there's the option "Decisions can be made using stamps" but i can't find any information about that.

    Dose this option fit to my request ?  How can I configure the stamp used in the workflow ?

    Thanks for answering !

    Best regards.
  • RE: Critique Exception with workflow designer


    Même cas sur la VM de formation.
    Je n'ai plus accès au WF designer.
    Je n'ai pas non lus envie de repartir sur un point de restauration car ce que j'ai fait dedans me sert de modèle pour la mise en production d'un projet.
    Jai essayé :
    -Supprimer et recréer les connexions.
    -Supprimer et réinstaller l'ensemble des apps
    -Redémarrage des services

    A-t-on une explication / solution à ce problème ?

    D'avance merci.