Publié Thu, 28 May 2020 09:37:45 GMT par Marc-Antoine Salsedo Software engineer

Does anyone already faced this issue?
My auto index processes are enabled and scheduled but none of them are starting. System says "the waiting period has expired."
The next scheduled time is updated but the last execution doesn't change. The auto index is not triggered again.

I tried MSMQ reset, restart services, IIS, installing HF pack 40.
I tried to create new auto index processes but the result is the same. The workflow server seems "stuck" in a idle state.

Publié Thu, 28 May 2020 09:38:45 GMT par Matthias Wieland DocuWare Europe GmbH Sr. Director Support EMEA
Dear Marc-Antoine Salsedo! It looks like the Community cannot answer your question. That's why we have opened a Support Request with the Number SR-127353-T8G6N for you. A Software Support Specialist will contact you directly to follow up. We will update this thread with the solution as soon as we have resolved the Support Request. With best regards, DocuWare Support Team

You must be signed in to post in this forum.