Publicado Mon, 29 Apr 2019 10:28:46 GMT por David López
Hi all, 

I'm having this problem with a client, can someone helpme with that?
The client is with an OnPremise 6.6 and he wants to upload to 7. As we know, it is necesary to upload before to 6.12 and then move to 7.
But there is a problem with the uploading regarding the Data Base. 
I add the files with the errors in case someone can help me, and can tell me wich problems they are having.

Best Regards.
David
Publicado Fri, 17 May 2019 09:46:20 GMT por Phil Robson

There is a problem in the DocuWare system database.

Please upgrade from 6.6 to 6.7. If that is successful, then upgrade to 6.12. Otherwise please open a support request.



Phil Robson

You must be signed in to post in this forum.