Comportamiento:
Si un usuario está archivando varios correos electrónicos en una sola ejecución (por ejemplo, a través de una carpeta supervisada), no se almacenan todos, aunque los valores de índice de los campos se introducen correctamente. Se reciben mensajes como
- 199 de 300 documentos archivados correctamente. 101 fallidos.
- No se puede guardar el archivo adjunto. No se puede crear el archivo: EMAILNAME. Haga clic con el botón derecho del ratón en la carpeta en la que desea crear el archivo y, a continuación, haga clic en Propiedades en el menú contextual para comprobar los permisos de la carpeta.
Causa:
Estos mensajes proceden de Microsoft Outlook, porque la carpeta Caché de Microsoft Outlook está llena.
Solución:
Para borrar la caché haga lo siguiente:
- Abra la clave de registro HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Security\OutlookSecureTempFolder
- Abra la ruta de la carpeta en el Explorador de Windows.
- Borre el contenido de esta carpeta.
Tenga en cuenta: Este artículo es una traducción del idioma inglés. La información contenida en este artículo se basa en la(s) versión(es) original(es) del producto(s) en inglés. Puede haber errores menores, como en la gramática utilizada en la versión traducida de nuestros artículos. Si bien no podemos garantizar la exactitud completa de la traducción, en la mayoría de los casos, encontrará que es lo suficientemente informativa. En caso de duda, vuelva a la versión en inglés de este artículo.
