Vistas:
Comportamiento:
Después de actualizar a 6.9/6.10, algunos o todos los grupos de aplicaciones no se inician, lo que provoca que el Web Client no funcione correctamente. Es posible que aparezca el error "DocuWare App Pool Identitiy is Invalid" aunque el grupo de aplicaciones esté configurado como administrador local o de dominio.
Causa:
La causa es que el usuario de AppPool, que normalmente es miembro del grupo de administradores locales, no tiene derechos para "Iniciar sesión como trabajo por lotes".
Solución:
Vaya a secpol.msc > Local Policies > User Right Assignment > Logon as Batch Job
Añadir Grupo "Administradores Locales".
 
 
Tenga en cuenta: Este artículo es una traducción del idioma inglés. La información contenida en este artículo se basa en la(s) versión(es) original(es) del producto(s) en inglés. Puede haber errores menores, como en la gramática utilizada en la versión traducida de nuestros artículos. Si bien no podemos garantizar la exactitud completa de la traducción, en la mayoría de los casos, encontrará que es lo suficientemente informativa. En caso de duda, vuelva a la versión en inglés de este artículo.