Comportement :
Si un utilisateur stocke plusieurs E-mails en une seule fois (par exemple via un Dossier surveillé), ils ne sont pas tous stockés, bien que les valeurs d'index des champs soient correctement saisies. Vous recevez des messages tels que :
- 199 documents sur 300 ont été archivés avec succès. 101 ont échoué.
- Impossible d'enregistrer la pièce jointe. Impossible de créer un fichier : EMAILNAME. Cliquez avec le bouton droit de la souris sur le dossier dans lequel vous souhaitez créer le fichier, puis cliquez sur Propriétés dans le menu contextuel pour vérifier vos Autorisations pour le dossier.
Cause :
Ces messages proviennent de Microsoft Outlook, car le dossier cache de Microsoft Outlook est plein.
Solution :
Pour vider le cache, procédez comme suit :
- Ouvrez la clé de registre HKEY_CURRENT_USER\Software\Microsoft\Office\15.0\Outlook\Security\OutlookSecureTempFolder
- Ouvrez le chemin d'accès au dossier dans l'Explorateur Windows.
- Effacez le contenu de ce Dossier.
Veuillez noter: Cet article est une traduction de l'anglais. Les informations contenues dans cet article sont basées sur la ou les versions originales des produits en langue anglaise. Il peut y avoir des erreurs mineures, notamment dans la grammaire utilisée dans la version traduite de nos articles. Bien que nous ne puissions pas garantir l'exactitude complète de la traduction, dans la plupart des cas, vous la trouverez suffisamment informative. En cas de doute, veuillez revenir à la version anglaise de cet article.
