Posted Thu, 28 Jun 2018 08:34:47 GMT by Phil Robson DocuWare Corporation Senior Director Professional Services, Americas

Let's start with what version of DocuWare you are using and what update was applied?

 

Phil Robson
Senior Director Support Americas

Posted Thu, 28 Jun 2018 10:49:50 GMT by Joe Kaufman Bell Laboratories Inc Senior System Architect

Jazz,

Is it perhaps related to this?

https://www.docuware.com/forum/english-forums/docuware-help-technical-problems/export-csv-now-exports-semicolon

If you moved to 6.12, that would be my guess -- the delimiter changed, or at least has the potential to change...

 

Thanks,

Joe Kaufman

Posted Mon, 07 Oct 2019 15:26:02 GMT by Darrell Yaw Support Specialist
I can't seem to find the forum topic listed.
Posted Thu, 28 Apr 2022 20:43:52 GMT by Andrew Koontz Solutions Engineer
Why do all these links in the forums lead back to the DocuWare home page? What's the point of having a forum like this if the links to the results don't work?
Posted Fri, 29 Apr 2022 07:43:50 GMT by Simon H. Hellmann Toshiba TGIS GmbH | IT-Consultant - Document Management Solutions
Hello Andrew,<br> <br> about two years ago the forum received a complete rework, including a new design and a new URL structure.<br> All links from before the rework are broken as a result.<br> However, the end of the old URL is the title of the forum post and you might be able to find the post using the title.<br> <br> Hope this helps.&nbsp;<br> <br> Greetings from Germany,<br> Simon H. Hellmann<br> DocuWare System Consultant<br> &nbsp;

You must be signed in to post in this forum.